<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Livsfilosofi med eksistentiel tyngde om livets tvetydige dobbelttydighed" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="At leve i nuet og gå glip af det evige" />
		<meta property="og:description" content="Livsfilosofi med eksistentiel tyngde om livets tvetydige dobbelttydighed" />
		<meta property="og:url" content="https://forlag.kristeligt-dagblad.dk/leve-i-nuet-og-gaa-glip-af-det-evige" />
		<meta property="og:site_name" content="Kristeligt Dagblads Forlag" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://forlag.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2019/04/1555333968.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2019-04-15T15:09:00+02:00" />
		<meta property="article:modified_time" content="2019-04-15T15:41:46+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>At leve i nuet og gå glip af det evige - Kristeligt Dagblads Forlag</title>
		<link rel="canonical" href="https://forlag.kristeligt-dagblad.dk/leve-i-nuet-og-gaa-glip-af-det-evige" />
		<link rel="shortlink" href="https://k.dk/s/ID0Q" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.forlag.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.forlag.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?c9eca793" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblads Forlag","site":"forlag.kristeligt-dagblad.dk","url":"https:\/\/forlag.kristeligt-dagblad.dk\/leve-i-nuet-og-gaa-glip-af-det-evige","pageType":"node","pageId":"1921396","userType":"anonymous","authorId":null,"owns":"none","isAccessibleForFree":true,"wordCount":146,"datePublished":"2019-04-15T15:09:00Z","dateCreated":"2019-04-15T15:09:00Z","dateModified":"2019-04-15T15:41:46Z","creator":"none","author":"none","tags":["Kristeligt Dagblads Forlag","B\u00f8ger"],"articleSection":"Kristeligt Dagblad","headline":"At leve i nuet og g\u00e5 glip af det evige","hasImage":true,"image":"https:\/\/forlag.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2019\/04\/1555333968.jpg","ritzauTrackingId":null}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?fad40460"></script>
		<script src="/sites/default/files/strings/kd_main.js?4a4509d2"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation forlag">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblads Forlag</a></h2>
				<ul class="sections">
					<li><a href="/boeger">Bøger</a></li>
					<li><a href="/om-forlaget">Om forlaget</a></li>
					<li><a href="/presseservice">Presseservice</a></li>
				</ul>
				<a href="https://shop.k.dk/collections/boger-e-boger" target="_blank" class="shop">Køb bøger</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading"><span>Kristeligt Dagblads Forlag</span></h3>
						<ul class="links">
							<li><a href="/boeger">Bøger</a></li>
							<li><a href="/om-forlaget">Om forlaget</a></li>
							<li><a href="/presseservice">Presseservice</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading"><span>Vilkår</span></h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/cookies">Cookies</a></li>
							<li><a href="https://kristeligt-dagblad.dk/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="https://kristeligt-dagblad.dk/persondatapolitik">Persondatapolitik</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading"><span>Sites</span></h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk/">Religion.dk</a></li>
							<li><a href="https://www.etik.dk/">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblads Forlag" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="/user/register">Opret digitalt login</a>
				</div>
			</aside>
		</header>
		<section class="area main">
			<article class="module article" data-id="1921396" data-url-short="https://k.dk/s/ID0Q" data-continue="true">
				<h1 class="heading">At leve i nuet og gå glip af det evige</h1>
				<aside class="tools a">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<aside class="tools b">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" title="Del på Facebook" class="facebook">Del på Facebook</button></li>
						<li><button type="button" title="Del på Twitter" class="twitter">Del på Twitter</button></li>
						<li><button type="button" title="Del på LinkedIn" class="linkedin">Del på LinkedIn</button></li>
						<li><button type="button" title="Del på e-mail" class="mail">Del på e-mail</button></li>
						<li><button type="button" title="Udskriv artiklen" class="print">Udskriv artiklen</button></li>
					</ul>
				</aside>
				<figure class="media">
					<div class="image" data-image="/sites/default/files/styles/*/public/2019/04/1555333968.jpg"></div>
				</figure>
				<time datetime="2019-04-15T15:09:00+02:00" class="publication">15. april 2019, kl. 15:09, opdateret kl. 15:41</time>
				<div class="body">
					<p class="lead">Livsfilosofi med eksistentiel tyngde om livets tvetydige dobbelttydighed</p>
					<div class="placeholder" data-id="3719282" data-media="small,large"></div>
					<p>Petitgram er et ord, som teolog og Kierkegaard-forsker Niels Jørgen Cappelørn selv har opfundet. Genrebetegnelsen dækker over en art korte aforismer, der sommetider baserer sig på iagttagelse og sansninger, andre gange på stemninger og meninger. Fælles for dem alle er, at de ofte er i dialog med vores tid, men endnu oftere taler den imod - med selvironi, selvindsigt og humor.</p>
					<p>I <em>At leve i nuet og gå glip af det evige</em> reflekterer Niels Jørgen Cappelørn over den moderne tilværelse i en sekulariseret, fortravlet verden og over menneskets eksistentielle længsel efter harmoni, sammenhæng og mening i livet. Bogens petigrammer inspirerer til lige dele eftertanke og tankeflugt.</p>
					<p><strong>Niels Jørgen Cappelørn</strong>, født 1945, er professor emeritus i Søren Kierkegaard Studier, tidligere generalsekretær for Det Danske Bibelselskab og tidligere direktør for Søren Kierkegaard Forskningscenteret.</p>
					<div class="placeholder" data-id="3719283" data-media="small,large"></div>
				</div>
				<div class="elements">
					<aside class="element box" data-id="3719282" data-display="side">
						<h2 class="heading">At leve i nuet og gå glip af det evige</h2>
						<figure class="media">
							<div class="image uncropped" data-image="/sites/default/files/styles/*/public/2019/04/1555335601.jpg"></div>
						</figure>
						<p>Petitgrammer</p>
						<p>Af Niels Jørgen Cappelørn</p>
						<p>143 sider, 199,95 kr.</p>
						<p>Udgivelse: 7. april</p>
						<p><a href="https://www.flickr.com/photos/124508801@N04/albums/72157706546638121">HENT PRESSEBILLEDER</a></p>
						<p><a href="https://shop.k.dk/products/at-leve-i-nuet-og-ga-glip-af-det-evige-petitgrammer">KØB BOGEN HER</a></p>
					</aside>
					<figure class="element quote" data-id="3719283" data-display="side">
						<blockquote class="quote">
							<p>Jo mere sekulariserede mennesker er, jo mere fortravlede bliver de</p>
						</blockquote>
						<figcaption>Petitgram fra bogen</figcaption>
					</figure>
				</div>
			</article>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kristeligt Dagblads Forlag</h3>
							<ul class="links">
								<li><a href="/boeger">Bøger</a></li>
								<li><a href="/om-forlaget">Om forlaget</a></li>
								<li><a href="/presseservice">Presseservice</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk">Religion.dk</a></li>
								<li><a href="https://www.etik.dk">Etik.dk</a></li>
								<li><a href="https://www.foredragslisten.dk">Foredragslisten.dk</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
					</div>
					<div class="column">
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
